Tp-Link Switch Omada 16 Port Gigabit Smart + 2 SFP (TL-SG2218)
Cikkszám:
1181FC24




Röviden a termékről:
A TP-Link Omada TL-SG2218 egy megbízható, vállalati használatra is alkalmas smart switch, amely 16 darab gigabites RJ45 porttal és 2 SFP foglalattal segíti a gyors és rugalmas hálózati bővítést. Fanless, azaz ventilátor nélküli kialakításának köszönhetően csendesen működik, így irodai és üzleti környezetben is ideális választás. Az Omada rendszerrel központilag menedzselhető, ami egyszerűbbé teszi az üzemeltetést és a hálózat felügyeletét. Fejlett VLAN, QoS és biztonsági funkciói révén stabil, jól skálázható megoldást kínál a modern hálózatokhoz.- 16× gigabites RJ45 port a gyors vezetékes kapcsolatokhoz
- 2× Gigabit SFP slot a rugalmas uplink és optikai bővítés érdekében
- Ventilátor nélküli, csendes működés irodai környezetbe
- Omada központi menedzsment és fejlett hálózati funkciók
Raktáron
57 061 Ft
db
Kiegészítő termékek
Leírás/Paraméterek
| Csatlakozások | • 16× 10/100/1000 Mbps RJ45 Ports (Auto Negotiation/Auto MDI/MDIX) • 2× Gigabit SFP Slots |
|---|---|
| Ventilátorok száma | Fanless |
| Hálózati tápegység | 100-240 V AC~50/60 Hz |
| Méretek (Sz x Mé x Ma) | 17.3×7.1×1.7 in (440×180×44 mm) |
| Felszerelés | Rack Mountable |
| Max. áramfelvétel | 12.3 W (220 V/50 Hz) |
| Max Heat Dissipation | 41.97 BTU/hr (220 V/50 Hz) |
| Működési jellemzők | |
|---|---|
| Switching teljesítmény | 36 Gbps |
| Csomagtovábbítási sebesség | 26.8 Mpps |
| Fizikai (MAC) cím tábla | 8K |
| Jumbo Frame | 9 KB |
| Szoftver jellemzők | |
|---|---|
| QoS (szolgáltatás minősége) | • 802.1p CoS/DSCP priority • 8 priority queues • Priority Schedule Mode - SP (Strict Priority) - WRR (Weighted Round Robin) • Queue Weight Config • Bandwidth Control - Port/Flow based Rating Limit • Smoother Performance • Storm Control - Multiple Control Modes(kbps/ratio) - Broadcast/Multicast/Unknown-Unicast Control |
| L2 és L2+ jellemzők | • 16 IP Interfaces: Support IPv4/IPv6 Interface • Static Routing: 32 IPv4/IPv6 Static Routes • DHCP Server • DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay • DHCP L2 Relay • Static ARP • Proxy ARP • Gratuitous ARP • Link Aggregation • Spanning Tree Protocol • Loopback Detection • 802.3x Flow Control • Mirroring • Device Link Detect Protocol (DLDP) • 802.1ab LLDP/ LLDP-MED |
| L2 Multicast | • 511 IPv4, IPv6 shared multicast groups • IGMP Snooping • Multicast VLAN Registration (MVR) • Multicast Filtering • Limited IP Multicast (256 profiles and 16 entries per profile) |
| További jellemzők | • Automatic Device Discovery† • Batch Configuration† • Batch Firmware Upgrading† • Intelligent Network Monitoring† • Abnormal Event Warnings† • Unified Configuration† • Reboot Schedule† |
| VLAN | • VLAN Group - Max. 4K VLAN Groups • 802.1Q tag VLAN • MAC VLAN: 12 Entries • Protocol VLAN • GVRP • Voice VLAN |
| Hozzáférés-jogosultsági lista (ACL) | • Support up to 230 entries • Time-based ACL • MAC ACL • IP ACL • IPv6 ACL • Combined ACL • Rule Operation: Permit/Deny • Policy Action - Mirroring - Redirect - Rate Limit - QoS Remark • ACL Rules Binding - Port Binding - VLAN Binding |
| Biztonság | • IP-MAC-Port Binding • AAA • 802.1X - Port-based authentication - MAC (Host) based authentication - Authentication Method includes PAP/EAP-MD5 - MAB - Guest VLAN - Support Radius authentication and accountability • IP/IPv6-MAC Binding - 512 Binding Entries - DHCP Snooping - DHCPv6 Snooping - ARP Inspection - ND Detection • IP Source Guard - 253 Entries - Source IP+Source MAC • IPv6 Source Guard - 183 Entries - Source IPv6 Address+Source MAC • DoS Defend • Static/Dynamic/Permanent Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control - kbps/ratio control mode • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC-based access control |
| IPv6 | • IPv6 Static Routing and ACL • IPv6 Dual IPv4/IPv6 • IPv6 Interface • Multicast Listener Discovery (MLD) Snooping • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet(v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP |
| MIBs | • MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIBs • RMON MIB(RFC1757, rmon 1,2,3,9) |
| Vezérlés | |
|---|---|
| Omada App | Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. |
| Centralized Management | • Omada Cloud-Based Controller • Omada Hardware Controller • Omada Software Controller |
| Cloud Access | Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. |
| Zero-Touch Provisioning | Yes. Requiring the use of Omada Cloud-Based Controller. |
| Management Features | • Web-based GUI • Command Line Interface (CLI) through telnet • SNMPv1/v2c/v3 • SNMP Trap/Inform • RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • SNTP • System Log |
| Egyéb jellemzők | |
|---|---|
| Tanúsítványok | CE, FCC |
| Csomagolás tartalma | • SG2218 Switch • Power Cord • Quick Installation Guide • Rackmount Kit • Rubber Feet |
| Rendszerkövetelmény | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux. |
| Környezet | • Operating Temperature: 0–40 ? (32–104 ?); • Storage Temperature: -40–70 ? (-40–158 ?) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing |
Adatok
SWITCH Portok száma:
16
SWITCH Gyártó:
TP-LINK
Szélesség:
24.2 cm
Magasság:
7.2 cm
Hosszúság:
31.5 cm
Tömeg:
1,1 kg/db
Tp-Link Switch Omada 16 Port Gigabit Smart + 2 SFP (TL-SG2218)
57 061 Ft