Tp-Link Switch Omada 48 Port Gigabit L2+ menedzselhető (TL-SG3452)
Cikkszám:
903FC24


Röviden a termékről:
A TP-Link Omada TL-SG3452 egy nagy teljesítményű, 48 portos gigabites L2+ menedzselhető switch, amely stabil és rugalmas hálózati alapot kínál irodákba és vállalati környezetbe. A 4 darab SFP bővítőhellyel könnyedén illeszthető gerinchálózathoz vagy távoli eszközökhöz, így sokoldalúan használható. Ventilátormentes kialakítása csendes működést biztosít, rackbe szerelhető kivitele pedig egyszerű telepítést tesz lehetővé. Az Omada vezérléssel központilag menedzselhető, így a hálózat felügyelete és beállítása is kényelmesebb. - 48× gigabites RJ45 port a nagy eszközszámú hálózatokhoz- 4× SFP slot a rugalmas uplink csatlakozáshoz
- L2+ menedzsment és Omada központi kezelés
- Ventilátormentes, rackbe szerelhető kialakítás
Raktáron
202 070 Ft
db
Kiegészítő termékek
Leírás/Paraméterek
| Hardver jellemzők | |
|---|---|
| Csatlakozások | • 48× 10/100/1000 Mbps RJ45 Ports (Auto-Negotiation/Auto MDI/MDIX) • 4× 100/1000 Mbps SFP Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port |
| Ventilátorok száma | Fanless |
| Fizikai biztonsági zár | ? |
| Hálózati tápegység | 100-240 V AC~50/60 Hz |
| Méretek (Sz x Mé x Ma) | 17.3×8.7×1.7 in (440×220×44 mm) |
| Felszerelés | Rack Mountable |
| Max. áramfelvétel | 34.86 W (220 V/ 50 Hz) |
| Max Heat Dissipation | 118.94 BTU/h (220 V / 50 Hz) |
| Működési jellemzők | |
|---|---|
| Switching teljesítmény | 104 Gbps |
| Csomagtovábbítási sebesség | 77.38 Mpps |
| Fizikai (MAC) cím tábla | 16 K |
| Csomag puffer memória | 12 Mbit |
| Jumbo Frame | 9 KB |
| Szoftver jellemzők | |
|---|---|
| QoS (szolgáltatás minősége) | • 8 priority queues • 802.1p CoS/DSCP priority • Queue scheduling: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR • Bandwidth Control: Port/Flow based Rating Limiting • Smoother Performance • Action for Flows: QoS remark (802.1P Remark, DSCP Remark) |
| L2 és L2+ jellemzők | • 32 IP Interfaces: Support IPv4/IPv6 Interface • Static Routing: 48 IPv4/IPv6 Static Routes • Static ARP: 128 static entries • 316 ARP Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay • DHCP L2 Relay • Link Aggregation • Spanning Tree Protocol • Loopback Detection • 802.3x Flow Control • Mirroring • Device Link Detect Protocol (DLDP) |
| L2 Multicast | • Supports 511 (IPv4, IPv6) IGMP groups • IGMP Snooping • IGMP Authentication • Multicast VLAN Registration (MVR) • MLD Snooping • Multicast Filtering: 256 profiles and 16 entries per profile |
| További jellemzők | • Automatic Device Discovery† • Batch Configuration† • Batch Firmware Upgrading† • Intelligent Network Monitoring† • Abnormal Event Warnings† • Unified Configuration† • Reboot Schedule† ISP Features*: • L2PT (Layer 2 Protocol Tunneling) • Device Link Detect Protocol (DLDP) • PPPoE ID Insertion • ERPS |
| VLAN | • VLAN Group: Max 4K VLAN Groups • 802.1q Tagged VLAN • MAC VLAN: 48 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • Private VLAN • GVRP • VLAN VPN (QinQ): Port-Based QinQ; Selective QinQ • Voice VLAN |
| Hozzáférés-jogosultsági lista (ACL) | • Time-based ACL • MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type • IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS, User Priority • Combined ACL • Packet Content ACL • IPv6 ACL • Policy: Mirroring, Redirect, Rate Limit, QoS Remark • ACL apply to Port/VLAN |
| Biztonság | • IP-MAC-Port Binding - 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 Entries • IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping - ND Detection - ND Snooping - IPv6 Source Guard: 100 Entries • DoS Defend • DHCP Filter • Static/Dynamic Port Security: Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control: kbps/ratio/pps control mode • 802.1X - Port-based authentication - Mac-base authentication - VLAN Assignment - MAB - Guest VLAN - Radius authentication and accountability support • AAA (including TACACS+) • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC-based access control |
| IPv6 | • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP |
| MIBs | • MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIBs • RMON MIB(RFC1757, rmon 1,2,3,9) |
| Vezérlés | |
|---|---|
| Omada App | Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. |
| Centralized Management | • Omada Cloud-Based Controller • Omada Hardware Controller • Omada Software Controller |
| Cloud Access | Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. |
| Zero-Touch Provisioning | Yes. Requiring the use of Omada Cloud-Based Controller. |
| Management Features | • Web-based GUI • Command Line Interface (CLI) through console port, telnet • SNMPv1/v2c/v3 - Trap/Inform - RMON (1, 2, 3, 9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log |
| Egyéb jellemzők | |
|---|---|
| Tanúsítványok | CE, FCC, RoHS |
| Csomagolás tartalma | • SG3452 Switch • Power Cord • Quick Installation Guide • Rackmount Kit • Rubber Feet |
| Rendszerkövetelmény | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux. |
| Környezet | • Operating Temperature: 0–40 ? (32–104 ?); • Storage Temperature: -40–70 ? (-40–158 ?) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing |
Adatok
SWITCH Portok száma:
48
SWITCH Gyártó:
TP-LINK
Szélesség:
33.8 cm
Magasság:
10.4 cm
Hosszúság:
53.2 cm
Tömeg:
2,85 kg/db
Tp-Link Switch Omada 48 Port Gigabit L2+ menedzselhető (TL-SG3452)
202 070 Ft